possible-gpl-code-linked-with-openssl

Now I've almost finished packaging hail.

However, there's one hard problem... lintian says it as "possible-gpl-code-linked-with-openssl" I cannot avoid it by making it with "mention a license exemption or exception for OpenSSL" by upstream author.

Question: probably Fedora/RHEL has same issue.

Popular Posts